Gnash 0.8.8 with VAAPI support out

But don't get too excited yet. It does not seem to be as fast as hoped in many cases and there are no Ubuntu packages yet except for the still unstable Maverick release. If you run that with VAAPI, try deb http://www.getgnash.org/debs/ubuntu maverick main.

No comments:

Post a Comment

I appreciate comments. And I do read them.