Insecrure Screensavers with Xorg 1.11+

Due to a serious bug, pretty much all screensavers are vulnerable if they run with a recent Xorg 1.11+. I leave it to others to describe more details and a hotfix.

No comments:

Post a Comment

I appreciate comments. And I do read them.